Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw
  • Bienvenue !

Commande Annuler du menu Edition

logiciel dessin

Annule les dernières modifications apportées au document actif.

Raccourci clavier: Alt+Retour Arrière

L'annulation fonctionne sur plusieurs niveaux: il permet d'annuler jusqu'à 30 actions.

Quand vous changez de plan vous ne pouvez plus annuler les actions précédentes.

Le nombre de niveaux d'annulation peut être modifié (de 0 à 30) dans le dialogue Préférences accessible depuis le menu Options.

Draw vous demande de confirmer l'annulation en vous indiquant l'action concernée, le dialogue préférence permet de désactiver ce message.

logiciel dessin


Note : pour annuler la commande Annuler utiliser la commande Refaire du menu Edition.