Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw Logiciel de dessin DenisDraw
  • Bienvenue !

Commande Coller-Spécial du menu Edition

logiciel dessin

Coller une copie choisie du contenu du Presse Papiers dans la fenêtre de dessin active.

Ouvre une boîte de dialogue Coller spécial permettant de choisir parmi un des formats contenus dans le presse-papiers. Si le format choisi est le format interne de Denis-Draw, alors une case à cocher propose de coller le contenu du presse-papier au même emplacement qu'il était quand vous l'avez copié, mais entre-temps vous avez peut-être changé le calque actif.

Voir les commandes Coller et Copier du menu Menu Edition.

logiciel dessin


Notes :
  1. Si vous copiez des éléments venant d'autres applications, la fonction, Coller-spécial vous propose de choisir le type du format : deux formats externes sont acceptés : métafichier (redimentionable et vectorielle) ou image par point (Device Indépendant Bitmap).
  2. Vous pouvez aussi consulter la commande « insérer une image » du menu Fichier.
  3. La commande du menu pop-up, avec les calques, envoyer la sélection sur un nouveau calque et encore plus rapide.
  4. Une astuce consiste à copier la sélection dans le presse-papier et d'utiliser cette commande du menu, coller-spécial pour choisir une image par point (Bitmap Dib).